Noticias: ¡Ya funcionan los avatares! ~ Sube el tuyo desde un enlace externo.

  • Septiembre 19, 2018, 07:17:00 am

Ingresar con nombre de usuario, contraseña y duración de la sesión


Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - deviltor

Páginas: [1] 2 3 ... 7
1
Enfermedades y bichitos raros / Re:Problemas acuario plantado
« en: Noviembre 05, 2017, 07:43:56 pm »
Esas plantas no consumen casi nutrientes... Son de crecimiento lento... Haz lo que dice Arturo

Enviado desde mi ONEPLUS A3003 mediante Tapatalk


2
Venta / Re:Calentador externo Hydor ETH200
« en: Enero 27, 2016, 01:41:14 pm »
La puedo dejar en 40€ pero el envio seria aparte...yo soy de Murcia igual no te interesa el envio

3
General / Re:Oxigenadr
« en: Octubre 09, 2015, 02:22:42 pm »
Yo tengo uno Shogo o algo así se llama y no hace demasiado. ..También se recomienda envolverlo en un trapo para el ruido y la vibración

4
Muestranos tu acuario / Re:Amazonico 96 litros Aguas Negras
« en: Octubre 09, 2015, 02:18:07 pm »
Muy chulo...me gusta verlo asi también con penumbra. .. Después de los tipicos pantallones con mucha luz.  A disfrutarlo

5
Paisajismo / Re:Montando un holandes
« en: Octubre 02, 2015, 12:27:59 am »
Muy chulo nacho... por fin ya no veo ni rastro de algas. .. ahora a cuidarlo k es lo difícil

6
Venta / Calentador externo Hydor ETH200
« en: Septiembre 29, 2015, 01:00:45 am »
Buenas vendo este espectacular calentador externo de 200w para conectarlo a la manguera del filtro y que no se vea en el acuario, sirve para acuarios de hasta 200lts. Tien como unos 6 meses de uso de los cuales habra estado encendido 1 mes. Esta nuevecito.
Lo vendo por 40€ con su caja y demas accesorios. Si se envia transporte a cargo del comprador.

Soy de Murcia

7
Presentaciones / Re:Nuevo socio
« en: Septiembre 16, 2015, 12:47:44 pm »
Wellcome!!

8
Equipamiento / Re:Instalacion Drop checker
« en: Julio 17, 2015, 07:05:54 pm »
Gracias tio...
Ahora lo pruebo asi como dices

9
Equipamiento / Re:Instalacion Drop checker
« en: Julio 17, 2015, 01:56:10 pm »
Pues de ese método pone de hacerlo en la página de ebay con agua del acuario pero yo no veo ninguna marca en el drop... le eche agua pero se ve que me pase pq se queda cristalina la disolucion

10
Equipamiento / Instalacion Drop checker
« en: Julio 17, 2015, 10:34:23 am »
Buenos días ayer recibí mi drop checker de china y la verdad el tema del reactivo no lo tengo nada claro. .. si metiendo 20 gotas del reactivo y ya esta. .. si mezclando 5 gotas de reactivo con agua. ..La verdad decirme como lo hacéis pq no salgo de dudas.

11
Paisajismo / Re:Montando un holandes
« en: Julio 02, 2015, 11:44:21 pm »
Venga animo y deseando ver ese rearranque... con co2 todo es mas rapido

12
Abonado y Algas / Re:Filamentosa verde
« en: Mayo 20, 2015, 09:57:55 pm »


Lo k te está pasando me recuerda a mi acuario hace un mes. .. con la akadama sin saturar y solo aditaba fosfatos pensando que de nitratos iba bien y los tenia caso a 0. Has medido kh del agua de grifo y el kh después de 1 o 2 días en el acuario con la akadama? A ver si te lo baja! !! Nobstante no se si cuando ya no baja más el kh deja también de captar nutrientes....eso chema lo sabra mejor. Animo tio yo lo tuve peor k tu y hoy día ha mejorado bastante la cosa. No reinicies k eso es de cobardes y lo tienes muy chulo. .. nosotros podemos más k las algas...o eso creo XD

La akadama esta saturada desde hace mucho, y el manado también. El KH del acuario esta en 4 desde hace mucho, sin oscilación alguna. ¿como hiciste para mejorarlo? Por ahora he suspendido el abonado al 100%
Yo tambien lo tengo el kh 4 desde hace unas semanas pero aun la akadama me roba fosfatos nitratos y potasio....asi k abono diariamente para mantener proporciones como me dijo chema. K son minimas. N1 P0.2 K 1. Aun asi tengo algunas algas pero nada k ver con antes

13
Abonado y Algas / Re:Filamentosa verde
« en: Mayo 19, 2015, 11:24:36 pm »
Y quitale las lentes a los leds de colores a ver si mejora

14
Abonado y Algas / Re:Filamentosa verde
« en: Mayo 19, 2015, 11:21:40 pm »
Lo k te está pasando me recuerda a mi acuario hace un mes. .. con la akadama sin saturar y solo aditaba fosfatos pensando que de nitratos iba bien y los tenia caso a 0. Has medido kh del agua de grifo y el kh después de 1 o 2 días en el acuario con la akadama? A ver si te lo baja! !! Nobstante no se si cuando ya no baja más el kh deja también de captar nutrientes....eso chema lo sabra mejor. Animo tio yo lo tuve peor k tu y hoy día ha mejorado bastante la cosa. No reinicies k eso es de cobardes y lo tienes muy chulo. .. nosotros podemos más k las algas...o eso creo XD

15
Abonado y Algas / Re:Filamentosa verde
« en: Mayo 18, 2015, 01:08:47 am »
Oye mira a ver k no te coincida con la zona un led rojo o azul justo encima en la pantalla.

Páginas: [1] 2 3 ... 7