Noticias: ¡Ya funcionan los avatares! ~ Sube el tuyo desde un enlace externo.

  • Octubre 21, 2018, 03:24:34 am

Ingresar con nombre de usuario, contraseña y duración de la sesión


Autor Tema: Ayuda con los parametros  (Leído 1236 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado paezito83

  • Novatillo
  • *
  • Mensajes: 49
  • Karma: 0
    • Ver Perfil
Ayuda con los parametros
« en: Octubre 11, 2015, 06:41:53 pm »
Bueno tras realizar en el dia de ayer un sifonado a fondo ,un cambio de agua del 25% y abonar por primera vez con sulfato potasico;hoy he medido los parametros de algua con test de gotas y creo que estan muy muy altos a ver si me podeis echar una manilla porque en esto de los nitratos y nitritos aun estoy muy verde y mas aun tras abonar

Los parametros de la semana pasada:

PH: 6.5
KH: 6
NO2: 0,8
NO3: 5
Nh3/Nh4: 0

Los parametros de esta semana tras abonar con 20ml de sulfato potasico para 100 l

PH: 7
KH: 5
NO2: 3.3 mg/l
NO3: 50 mg/l
Nh3/Nh4 : 0

No se si es normal esta subida tras abonar con sulfato o no, asi que si alguien me puede ayudar y decirme cuales son los parametros mas o menos adecuados de nitritos y nitratos cuando se esta abonando se lo agradeceria

Enviado desde mi GT-I9505 mediante Tapatalk


Desconectado arturo1979

  • Amigacho
  • ***
  • Mensajes: 239
  • Karma: 5
    • Ver Perfil
    • https://www.facebook.com/arturo.salcedo.3517
Re:Ayuda con los parametros
« Respuesta #1 en: Octubre 12, 2015, 07:28:28 pm »
Perdona, pero...contando con que tu acuario estuviese ciclado, ya te aseguro yo que el sulfato potasico ni te sube ph, ni nitritos ni nitratos...y habiendo cambiado un 25% de agua, menos todavia te hubieran subido ni los NO2 ni los NO3

Los parametros normales de nitritos en un acuario ciclado son CERO, y los NO3 suben por falta de cambios de agua (en frecuencia y %), por exceso de alimentacion o por abonar nitrato potasico




Saludos!!!

Using Tapatalk

Desconectado paezito83

  • Novatillo
  • *
  • Mensajes: 49
  • Karma: 0
    • Ver Perfil
Re:Ayuda con los parametros
« Respuesta #2 en: Octubre 13, 2015, 01:10:17 pm »
Bueno en primer lugar gracias por contestarme y segundo decirte que ya se lo que paso,mi hija que tiene 4 años se entretuvo mientras yo estaba en el trabajo en echarle de comer a los peces y ya sabeis lo que pasa con los crios que no le dio un pokitin como yo los tengo acostumbrado si no bastante,asi que ayer hice un sifonado a fondo y cambio del 35% del agua.

Los parametros a dia de hoy son:

PH: 7
Kh: 5
No2: 0.1
No3: 0
Nh3/Nh4: 0

Asi que ya esta todos los parametros dentro de la normalidad de siempre, muchas gracias por la ayuda.



Enviado desde mi GT-I9505 mediante Tapatalk
« Última modificación: Octubre 13, 2015, 01:12:04 pm por paezito83 »

Desconectado arturo1979

  • Amigacho
  • ***
  • Mensajes: 239
  • Karma: 5
    • Ver Perfil
    • https://www.facebook.com/arturo.salcedo.3517
Re:Ayuda con los parametros
« Respuesta #3 en: Octubre 13, 2015, 01:27:58 pm »
Jajaja...ya me extrañaba a mi, compi! Pues vigila a la peque, no te la lie sin que te des cuenta!




Saludos!!!
« Última modificación: Octubre 13, 2015, 03:18:07 pm por arturo1979 »
Using Tapatalk

Desconectado paezito83

  • Novatillo
  • *
  • Mensajes: 49
  • Karma: 0
    • Ver Perfil
Re:Ayuda con los parametros
« Respuesta #4 en: Octubre 13, 2015, 03:15:04 pm »
Ya te digo jjajaj he escondido la comida por si las moscas vaya que me pille las vueltas y lo vuelva a hacer

Enviado desde mi GT-I9505 mediante Tapatalk